Python API

wmflib package.

wmflib.__version__: str = '0.1.dev2+gf81e8d8'

the version of the current wmflib package.

Type

str

Subpackages and Submodules